Quantcast
Channel: SCN: Message List - SAP NetWeaver Administrator
Browsing index pages (8487 articles)

Re: Unable to create JCOs after migration

Thanks for information Hardeep. Please let me know, we take export for system copy on source system, do we perform any task related to SLD on source system? Or all SLD related task will be performed...

View Article


*** Start SLD Registration *** Failed to open HTTP connection

Dear Experts, After configuring SLD DATA SUPPLIER to transfer JAVA engine's data to SOL MAN 7.1 to generate XML Stack file, I am facing in starting up Java Engine. I changed data in SLD DATA SUPPLIER...

View Article


Re: Ecc6.0 to EHP7 upgrade time?

You can minimize your downtime by using downtime minimized features of SUM.  Downtime Minimization Capabilities of SUM  As well you can utilized Incremental Table Converison (ICNV) if you are under...

View Article

How to move SAP systems between companies

Our company is splitting in two. We've sold a large segment. Over the years the two major pieces have used shared IT services for managing technology and now we are in the process of splitting up and...

View Article

Re: Patching systems in a landscape seperately?

There is no rule that you need to patch all the systems at the same time unless you are doing a release upgrade wherein the connected systems have some dependency. In that case you will need to do...

View Article


Re: System Config Comparison

>>Both there DEV and QA systems had been opened for a number of years.This could have led to each system being out of sync.<<Not necessarily. QA is just a replica of the production...

View Article

Re: Ecc6.0 to EHP7 upgrade time?

Bear in mind that you need to have a supported OS and DB to update the system to EHP7. As the system you want to update is on EHP4 you need to first check if the source system is running on older...

View Article

Re: Unable to create JCOs after migration

Hello Tarun, Please check following link:Step by Step process to establish JCO connections for ESS & MSS Configuration 1. Check SLD connection is working2. Some times the issue is in message server...

View Article


Re: removing dump .dmp file

Dear Umarzuki,  Hope you are doing good.Yes, please see SAP note 1883568 and: <https://www.sdn.sap.com/irj/sdn/wiki?path=/display/Java/Java+Memory+Analysis>  Hope this helps._ _ _ _ _ _ _ __ _...

View Article


Re: Ecc6.0 to EHP7 upgrade time?

Hi, In almost similar case (Upgrade ECC6 EHP6) here are different phases and how long: 1/ Preparation SUM -> 5 hours2/ Upgrade Uptime -> 65 hours3/ Upgrade Downtime -> 45 hours4/ Post-Upgrade...

View Article

TREX Upgrade

Hi All, We are in process of upgrading our Trex Application running on Linux OS. Current version of Trex is 7.10 rev 58. While doing search I could see there is no later release available on...

View Article

Re: Restrict email destinations in Business Objects

Hi Sreeni, Please check below blog. In this it is shown how to configure SMTP mail. I think for outgoing email address defintion, you can make same restrictions as ABAP in this setup. Configure SMTP...

View Article

Image may be NSFW.
Clik here to view.

Re: WEBDISPATCHER

This one is fine and from local link  This one is not working correctly if going on same server from dispatcher.

View Article


Re: SUM error due to sapcontrol -systempki option

By the way the database I'm using is DB6, , Db2 for Aix, and till now I'm not able to find any Oss for this Database and SSFS. The problem I think is that note 2200230 does not indicates any clear "how...

View Article

Re: System copy clustered to declustered data

HI Amerjit,sorry for not providing more info. Here's the detailed info. we have a customer who has shared some table data with us by exporting them with R3load. They are on ECC6.0 and were using Kernel...

View Article


Re: SUM error due to sapcontrol -systempki option

Hi thans for the reply.The SSFS is not active, infact the sapcontrol command fails because the *.DAT file is missing. There is no way to simply make the SUM to skip the usage  of the -systemkpi option...

View Article

Re: System copy clustered to declustered data

Hello Chris, You should provide us with the version of SAP and kernel version+patch level of that SAP system. I assume it is >= 740. What bothers me in the statement is "most of the tables except...

View Article


Re: SUM SP13 patch 5 - SSL Issue

Dear Ashutosh, I was having the same problem. The steps mentioned by you has solved my problem. Regards,Anil Bhandary

View Article

Re: System copy clustered to declustered data

HI Sriram,could u advise me how SAP support would be able to help?  Regards,Cc

View Article

Re: WEBDISPATCHER

Hi,   It seems that Webdispatacher is working correctly.   what did you mean " it shows me logon page and ticket method does not work." exacly ?maybe it's better to upload the screenshot which show the...

View Article
Browsing index pages (8487 articles)


Latest Images